SIMAR

❖ Bienvenue sur le forum des passionnés de motoculteurs Simar. Bonne visite.

Y a t'il un probléme?

09-06-2010 à 06:51:03
Bonjour

Depuis deux jours la présentation du site n'est plus la même.

Je n'arrive pas à aller sur les documentations, et un nouveau forum sur fond bleu apparait, est-ce normal Docteur?

A plus

Marc
  • Liens sponsorisés



AC

09-06-2010 à 08:56:09
Il y a problème effectivement car le gestionnaire de free-bb.com, hébergeur de notre forum a changé l'interface et beaucoup de choses ne fonctionnent plus.
J'ai rétabli la couleur verte, que nous préférons, mais le logo que vous voyez au centre est en fait une image de fond, sinon, il serait à gauche de la page.
Dans la nouvelle interface, il n'est pas prévu de centrer un logo.
Le message d'accueil a disparu, car rien ne permet d'en mettre un.
Le lien qui permettait, à partir du logo, de retourner sur le site, n'est pas prévu non plus.

Donc, pour des documentations ou pour consulter le site, il vaut mieux aller directement sur celui-ci. Là, il n'y a pas de problème car c'est moi qui programme.

Alain.
04-12-2011 à 21:51:09
Salut Alain !
Je suis en relation avec Stefano Winkler qui me dit qu'il n'arrive plus à se connecter au forum depuis longtemps, ce qui le rend bien malheureux ! Je lui ai donc promis de te le signaler !
Je lui ai aussi suggéré de se ré-inscrire sous un nouveau nom, ai-je bien fait ?
Ciao !
Nono

Si m'arrive un Simar, je dis marsi beaucoup !!! Si marrant d'avoir un Simar !

AC

05-12-2011 à 09:55:08
Il me l'a dit, mais le problème, c'est que je ne suis absolument pas maître du forum, car je n'ai pas notre mot de passe.
Il faudrait faire la manœuvre de connexion, à partir de l'ordinateur de Stefano et voir ce qui se passe.
D'autres membres du forum ont eu des problèmes à certains moments. Je ne maîtrise pas ce qui se passe.

Alain.
05-12-2011 à 21:33:42
Salut Alain et merci de ta réponse.

C'est bien ennuyeux ! Stefano n'arrive pas à passer ses vidéos. J'ai essayé pour lui et.... ça ne marche pas non plus !!!

<iframe width="420" height="315" src="http://www.youtube.com/embed/ugA7VRceZc8" frameborder="0" allowfullscreen></iframe>

Ciao !

Nono

Si m'arrive un Simar, je dis marsi beaucoup !!! Si marrant d'avoir un Simar !
30-12-2011 à 00:11:24
Salut Nono, salut à tous.

Nono : Le code que tu a utilisé pour ta video n'est pas adapté à ce forum, c'est un code phpbb (comme le forum TMA) ca marche pas ici

il falait utiliser la balise media (entre 2 crochet) puis l'adresse de la page youtube puis la balise /media (entre deux crochets)



l'adresse de la video : http://www.youtube.com/v/ugA7VRceZc8&feature=player_embedded

cela donne ça :



À bientôt,
Christian


  • Liens sponsorisés